        <!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.rete5.tv/xmlrpc.php">
        <link media="all" href="https://www.rete5.tv/wp-content/cache/autoptimize/css/autoptimize_7b795b7b1a559d68dac4ac5e19de5a35.css" rel="stylesheet" /><title>Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143% &#8211; Rete5.tv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Feed" href="https://www.rete5.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Feed dei commenti" href="https://www.rete5.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143% Feed dei commenti" href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rete5.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	

<link rel='stylesheet' id='dashicons-css'  href='https://www.rete5.tv/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto Condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=5.8.1' type='text/css' media='all' />


<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />



<script type='text/javascript' async='async' src='https://www.rete5.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-2336410-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.rete5.tv"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-2336410-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.rete5.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rete5.tv/wp-json/wp/v2/posts/16085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rete5.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rete5.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/" />
<link rel='shortlink' href='https://www.rete5.tv/?p=16085' />
<link rel="alternate" type="application/json+oembed" href="https://www.rete5.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rete5.tv%2F2021%2F10%2F22%2Fgreen-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rete5.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rete5.tv%2F2021%2F10%2F22%2Fgreen-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lnx.abruzzoinforma.com/wprete5/wp-content/uploads/2018/05/sfondo-rete5_01.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
		<link rel="icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-270x270.jpg" />

	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-16085 single-format-standard custom-background wp-custom-logo customer-area-active boxed-layout right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">22 Ottobre 2021<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime					</div>
					<ul class="duper-bn" data-speed="2000" data-mode="horizontal" data-column="1">
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/22/giunta-con-la-clessidra-di-piero-avvia-le-consultazioni-30-minuti-per-2-rappresentanti-di-ogni-lista/" title="Giunta con la clessidra, Di Piero avvia le consultazioni: 30 minuti per 2 rappresentanti di ogni lista">
									Giunta con la clessidra, Di Piero avvia le consultazioni: 30 minuti per 2 rappresentanti di ogni lista								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/22/torna-io-non-rischio-la-campagna-di-protezione-civile-sul-rischio-sismico/" title="Torna “Io non rischio”, la campagna di protezione civile sul rischio sismico">
									Torna “Io non rischio”, la campagna di protezione civile sul rischio sismico								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/22/cucina-premiato-clemente-con-la-targa-giovanni-nuvoletti-2021/" title="Cucina, premiato Clemente con la targa Giovanni Nuvoletti 2021">
									Cucina, premiato Clemente con la targa Giovanni Nuvoletti 2021								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/21/presentazione-libro-barbara-bennett-woodhouse-sui-bambini-di-scanno/" title="Presentazione libro Barbara Bennett Woodhouse sui bambini di Scanno ">
									Presentazione libro Barbara Bennett Woodhouse sui bambini di Scanno 								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/21/confesercenti-al-neo-sindaco-rilanciare-leconomia-per-dare-un-futuro-ai-nostri-giovani/" title="Confesercenti al neo sindaco: rilanciare l&#039;economia per dare un futuro ai nostri giovani">
									Confesercenti al neo sindaco: rilanciare l&#039;economia per dare un futuro ai nostri giovani								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2021/10/21/messaggio-damore-sul-ponte-il-sindaco-di-nino-entusiasta/" title="Messaggio d&#039;amore sul ponte, il sindaco Di Nino entusiasta">
									Messaggio d&#039;amore sul ponte, il sindaco Di Nino entusiasta								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://it-it.facebook.com/Rete5tv-391456370879793/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/rete5tvsulmona" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCwXOsQX-nK6N3jZqueJ6_9A" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://www.rete5.tv/" class="custom-logo-link" rel="home"><noscript><img width="290" height="82" src="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-3.jpg" class="custom-logo" alt="Rete5.tv" /></noscript><img width="290" height="82" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20290%2082%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-3.jpg" class="lazyload custom-logo" alt="Rete5.tv" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" >
                                            <noscript><img src="https://www.rete5.tv/wp-content/uploads/2018/09/sulmona-gif10.gif" alt="Banner Ads"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/09/sulmona-gif10.gif" alt="Banner Ads">
                                        </a>
                                                                        </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.rete5.tv/" title="Rete5.tv"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299"><a href="https://www.rete5.tv/category/cronaca-attualita/">Cronaca e Attualità</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.rete5.tv/category/politica/">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rete5.tv/category/economia-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304"><a href="https://www.rete5.tv/category/sanita/">Sanità</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://www.rete5.tv/category/sport/">Sport</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.rete5.tv/category/cultura-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.rete5.tv/category/giostra-dintorni/">Giostra e Dintorni</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.rete5.tv" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-16085" class="post-16085 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita category-sanita">
	<header class="entry-header">
		<h1 class="entry-title">Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143%</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/" rel="bookmark"><time class="entry-date published" datetime="2021-10-22T16:08:40+02:00">22 Ottobre 2021</time><time class="updated" datetime="2021-10-22T17:08:56+02:00">22 Ottobre 2021</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<noscript><img width="835" height="436" src="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016.jpeg 835w, https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016-768x401.jpeg 768w" sizes="(max-width: 835px) 100vw, 835px" /></noscript><img width="835" height="436" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20835%20436%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016.jpeg" class="lazyload attachment-full size-full wp-post-image" alt="" data-srcset="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016.jpeg 835w, https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016-768x401.jpeg 768w" data-sizes="(max-width: 835px) 100vw, 835px" />			</figure>
		</div>
		<div class="entry-content">
		<p>SULMONA &#8211; Più che raddoppiati, negli ultimi sette giorni, i test antigenici eseguiti in Abruzzo: dal 15 ottobre, giorno in cui è scattato l&#8217;obbligo di Green pass nei luoghi di lavoro, ad oggi sono stati 69.858, contro i 28.707 del periodo 8-14 ottobre. La variazione è pari al +143,3%.</p>
<p id="ob">Nella maggior parte dei casi si tratta di tamponi eseguiti per avere la certificazione verde. In Abruzzo, secondo le stime, sono circa centomila le persone in età lavorativa senza neppure una dose di vaccino.</p>
<p>    Circa 10mila la media di test rapidi eseguiti quotidianamente. Il picco massimo c&#8217;è stato martedì 19 ottobre, con 13.841 test. Il dato più basso, 4.698, è quello di lunedì (dati riferiti alla domenica). Nei sette giorni precedenti, invece, il dato più alto era stato di 6.787 tamponi antigenici.<br />
Intanto la campagna vaccinale va avanti, ma a rilento. Al momento, dopo il raggiungimento dell&#8217;obiettivo dell&#8217;80% di copertura, registrato la scorsa settimana, la popolazione che ha completato il ciclo di vaccinazione è arrivata all&#8217;80,6%. Il 3,9% è invece in attesa della seconda dose, mentre il 15,5% non ha effettuato neppure una dose.</p>
<div class="post-views post-16085 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Letture:</span>
				<span class="post-views-count">76</span>
			</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-2" href="https://www.rete5.tv/category/cronaca-attualita/"  rel="category tag">Cronaca e Attualità</a>&nbsp;<a class="at-cat-item-5" href="https://www.rete5.tv/category/sanita/"  rel="category tag">Sanità</a>&nbsp;</span>            </div>
			    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="block-5" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.facebook.com/premiosulmonaofficial" target="_blank"><noscript><img width="500" height="704" src="https://www.rete5.tv/wp-content/uploads/2021/09/XLVIII-premio-sulmona_02.jpg" alt="" class="wp-image-15380"/></noscript><img width="500" height="704" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20704%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2021/09/XLVIII-premio-sulmona_02.jpg" alt="" class="lazyload wp-image-15380"/></a></figure></div>
</aside><aside id="supermag_ad-27" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.corecomabruzzo.it/"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2021/07/banner-350x300_6.gif" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2021/07/banner-350x300_6.gif" alt="" /></a></div></aside><aside id="supermag_ad-22" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.bccpratola.it/home/home.asp"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/10/BCC-PREVIAPP-versione-per-i-siti.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/10/BCC-PREVIAPP-versione-per-i-siti.jpg" alt="" /></a></div></aside><aside id="supermag_ad-20" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://youtu.be/hQSgTEC1NZM"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/05/fondazione-covid-banner-1.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/05/fondazione-covid-banner-1.jpg" alt="" /></a></div></aside><aside id="media_video-4" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16085-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/hQSgTEC1NZM?_=1" /><a href="https://youtu.be/hQSgTEC1NZM">https://youtu.be/hQSgTEC1NZM</a></video></div></aside><aside id="supermag_ad-23" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.cogesambiente.it/"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/10/banner_sanificazione_228_700.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/10/banner_sanificazione_228_700.jpg" alt="" /></a></div></aside><aside id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16085-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4?_=2" /><source type="video/mp4" src="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4?_=2" /><a href="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4">https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4</a></video></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 340x750 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:340px;height:750px"
     data-ad-client="ca-pub-8631019971516339"
     data-ad-slot="8317329797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    
		<aside id="recent-posts-10" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Articoli recenti</span></h3>
		<ul>
											<li>
					<a href="https://www.rete5.tv/2021/10/22/giunta-con-la-clessidra-di-piero-avvia-le-consultazioni-30-minuti-per-2-rappresentanti-di-ogni-lista/">Giunta con la clessidra, Di Piero avvia le consultazioni: 30 minuti per 2 rappresentanti di ogni lista</a>
									</li>
											<li>
					<a href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/" aria-current="page">Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143%</a>
									</li>
											<li>
					<a href="https://www.rete5.tv/2021/10/22/torna-io-non-rischio-la-campagna-di-protezione-civile-sul-rischio-sismico/">Torna “Io non rischio”, la campagna di protezione civile sul rischio sismico</a>
									</li>
											<li>
					<a href="https://www.rete5.tv/2021/10/22/cucina-premiato-clemente-con-la-targa-giovanni-nuvoletti-2021/">Cucina, premiato Clemente con la targa Giovanni Nuvoletti 2021</a>
									</li>
											<li>
					<a href="https://www.rete5.tv/2021/10/21/presentazione-libro-barbara-bennett-woodhouse-sui-bambini-di-scanno/">Presentazione libro Barbara Bennett Woodhouse sui bambini di Scanno </a>
									</li>
					</ul>

		</aside>        <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_news_ticker-3" class="widget widget_supermag_news_ticker">                <div class="clearfix"></div>
                <div class="ticker-wrapper featured-entries-col no-header-ticker footer-top-col-one">
                    <h3 class="widget-title"><span><span class="ticker-title"><a href='https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/'>Ultime</a></span></span></h3>                    <!--tcker featured-post-main-->
                    <div class="ticker " data-column="3" data-mode="vertical" data-speed="12000">
                                                    <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2021/10/22/giunta-con-la-clessidra-di-piero-avvia-le-consultazioni-30-minuti-per-2-rappresentanti-di-ogni-lista/">
                                            <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2021/10/2A94579C-135F-4E59-854F-A5D0259DAE39-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2021/10/2A94579C-135F-4E59-854F-A5D0259DAE39-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2021/10/22/">
                                                        22 Ottobre 2021                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2021/10/22/giunta-con-la-clessidra-di-piero-avvia-le-consultazioni-30-minuti-per-2-rappresentanti-di-ogni-lista/">
                                        <h4 class="title">
                                            Giunta con la clessidra, Di Piero avvia le consultazioni: 30 minuti per 2 rappresentanti di ogni lista                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; 30 minuti per ciascuna delle 5...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/">
                                            <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/11/ADC8EF96-6B01-4620-96FE-639A41AB1016-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2021/10/22/">
                                                        22 Ottobre 2021                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/">
                                        <h4 class="title">
                                            Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143%                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; Più che raddoppiati, negli ultimi sette...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2021/10/22/torna-io-non-rischio-la-campagna-di-protezione-civile-sul-rischio-sismico/">
                                            <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2019/02/F817EDA9-04DF-46F7-B197-22527C6E7E49-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2019/02/F817EDA9-04DF-46F7-B197-22527C6E7E49-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2021/10/22/">
                                                        22 Ottobre 2021                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2021/10/22/torna-io-non-rischio-la-campagna-di-protezione-civile-sul-rischio-sismico/">
                                        <h4 class="title">
                                            Torna “Io non rischio”, la campagna di protezione civile sul rischio sismico                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; Domenica 24 ottobre, in contemporanea con le...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2021/10/22/cucina-premiato-clemente-con-la-targa-giovanni-nuvoletti-2021/">
                                            <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2021/10/1B7F0175-A6B9-4768-BD00-3B1BBE68BDC9-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2021/10/1B7F0175-A6B9-4768-BD00-3B1BBE68BDC9-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2021/10/22/">
                                                        22 Ottobre 2021                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2021/10/22/cucina-premiato-clemente-con-la-targa-giovanni-nuvoletti-2021/">
                                        <h4 class="title">
                                            Cucina, premiato Clemente con la targa Giovanni Nuvoletti 2021                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; È stato consegnato ieri allo chef...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                </div>
                </div> <!-- .header-latest-posts -->
                <!--tcker-->
                </aside><div class='clearfix'></div><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Rete5.tv</span></h3>			<div class="textwidget">-Testata giornalistica -
Reg. Trib. di Sulmona(AQ) n.1 del 26/01/2006</div>
		</aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_tabbed-3" class="widget widget_supermag_tabbed">                <div class='sm-tabs-title' id="title-supermag_tabbed-3">
                    <h3 class="widget-title"><span>                                                        <span class='opened sm-tab-supermag_r_title_content single-tab-title' data-active="supermag_tabbed-3-supermag_r_title_content">
                                Ultimi                            </span>
                                                                                    <span class='sm-tab-supermag_c_title_content single-tab-title' data-active="supermag_tabbed-3-supermag_c_title_content">
                                Commenti                            </span>
                            </span></h3>                </div>
                            <div class="sm-tabs-content">
                <!--popular posts start-->
                                        <div id="supermag_tabbed-3-supermag_r_title_content" class="supermag-except-home featured-entries-col featured-entries opened featured-acme-col-posts footer-top-col-two">
                                                            <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2021/10/22/">
                                                            22 Ottobre 2021                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2021/10/22/giunta-con-la-clessidra-di-piero-avvia-le-consultazioni-30-minuti-per-2-rappresentanti-di-ogni-lista/">
                                            <h4 class="title">
                                                Giunta con la clessidra, Di Piero avvia le consultazioni: 30 minuti per 2 rappresentanti di ogni lista                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2021/10/22/">
                                                            22 Ottobre 2021                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/">
                                            <h4 class="title">
                                                Green pass: in Abruzzo 70mila test rapidi in 7 giorni, +143%                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2021/10/22/">
                                                            22 Ottobre 2021                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2021/10/22/torna-io-non-rischio-la-campagna-di-protezione-civile-sul-rischio-sismico/">
                                            <h4 class="title">
                                                Torna “Io non rischio”, la campagna di protezione civile sul rischio sismico                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                <div class='clearfix'></div>                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2021/10/22/">
                                                            22 Ottobre 2021                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2021/10/22/cucina-premiato-clemente-con-la-targa-giovanni-nuvoletti-2021/">
                                            <h4 class="title">
                                                Cucina, premiato Clemente con la targa Giovanni Nuvoletti 2021                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2021/10/21/">
                                                            21 Ottobre 2021                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2021/10/21/presentazione-libro-barbara-bennett-woodhouse-sui-bambini-di-scanno/">
                                            <h4 class="title">
                                                Presentazione libro Barbara Bennett Woodhouse sui bambini di Scanno                                             </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                        </div>
                                                <div id="supermag_tabbed-3-supermag_c_title_content" class="supermag-except-home featured-entries-col featured-entries featured-acme-col-posts  comments-col footer-top-col-two">
                                                            <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://ic1sulmona.edu.it/scuola-giuseppe-capograssi-i-5-murales-collezione-darte-permanente/' rel='external nofollow ugc' class='url'>Scuola &#8220;Giuseppe Capograssi&#8221; i 5 murales collezione d’arte permanente &#8211; ISTITUTO N° 1 MAZZINI-CAPOGRASSI SULMONA</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2021/09/30/scuola-capograssi-i-5-murales-sono-collezione-darte-permanente/#comment-14">
                                                    Scuola Capograssi, i 5 murales sono collezione d&#8217;arte permanente                                                </a>
                                            </h4>
                                            <div class="details">Presentazione del 28 settembre &#8211; Reteabruzzo</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2021/09/30/scuola-capograssi-i-5-murales-sono-collezione-darte-permanente/#comment-14">
                                                    <i class="fa fa-clock-o"></i>
                                                    30 September 2021 at 17:24                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://fuoridalfossile.wordpress.com/2020/07/30/stampa-appello-contro-dl-semplificazioni-2020/' rel='external nofollow ugc' class='url'>Stampa: Appello contro DL &#8220;Semplificazioni&#8221; 2020 | Per il Clima, Fuori dal Fossile</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2020/07/30/decreto-semplificazioni-snam-gli-ambientalisti-si-appellano-ai-parlamentari/#comment-11">
                                                    Decreto Semplificazioni Snam, gli ambientalisti si appellano ai parlamentari                                                </a>
                                            </h4>
                                            <div class="details">Rete5 TV</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2020/07/30/decreto-semplificazioni-snam-gli-ambientalisti-si-appellano-ai-parlamentari/#comment-11">
                                                    <i class="fa fa-clock-o"></i>
                                                    30 July 2020 at 17:29                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://servizio-di-informazione.com/notizie/salvati-salvare-e-potenziare-reparto-oncologia-a-sulmona/' rel='external nofollow ugc' class='url'>Salvati: salvare e potenziare reparto oncologia a Sulmona &#8211; Servizio di informazione</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2019/03/27/oncologia-da-potenziare-salvati-rilancia-con-centro-radioterapico/#comment-10">
                                                    Oncologia da potenziare, Salvati rilancia con centro radioterapico                                                </a>
                                            </h4>
                                            <div class="details">Oncologia da potenziare, Salvati rilancia con centro radioterapico</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2019/03/27/oncologia-da-potenziare-salvati-rilancia-con-centro-radioterapico/#comment-10">
                                                    <i class="fa fa-clock-o"></i>
                                                    27 March 2019 at 20:15                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                <div class='clearfix'></div>                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://arcobaleno-sport.it/sci/dallabruzzo-parte-progetto-pilota-per-maestri-di-sci-test-mirati-per-gli/' rel='external nofollow ugc' class='url'>Dall&#039;Abruzzo parte progetto pilota per maestri di sci, test mirati per gli ... - Arcobaleno Sport</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/11/26/scuola-di-maestri-di-sci-e-verifiche-mediche/#comment-9">
                                                    Scuola di maestri di sci e verifiche mediche                                                </a>
                                            </h4>
                                            <div class="details">Scuola di maestri di sci e verifiche mediche&nbsp;&nbsp;Rete5.tv (Blog)</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/11/26/scuola-di-maestri-di-sci-e-verifiche-mediche/#comment-9">
                                                    <i class="fa fa-clock-o"></i>
                                                    26 November 2018 at 16:41                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='http://www.missionariedottrinacristiana.it/?p=1240' rel='external nofollow ugc' class='url'>L&#8217;Aquila 2 settembre 2018 &#8211; Inaugurazione Casa Madre |</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/09/08/laquila-lidc-torna-nella-sua-sede-storica-a-nove-anni-dal-sisma/#comment-6">
                                                    L&#8217;Aquila, l&#8217;IDC torna nella sua sede storica a nove anni dal sisma                                                </a>
                                            </h4>
                                            <div class="details">Parlano di noi: AbruzzoWeb, Rete5</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/09/08/laquila-lidc-torna-nella-sua-sede-storica-a-nove-anni-dal-sisma/#comment-6">
                                                    <i class="fa fa-clock-o"></i>
                                                    19 September 2018 at 11:23                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                        </div>
                                        <!--comment tab end-->
            </div>
            </aside><div class='clearfix'></div>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_popular_posts-2" class="widget widget_supermag_popular_posts"><h3 class="widget-title"><span><a href='https://www.rete5.tv/2021/10/22/green-pass-in-abruzzo-70mila-test-rapidi-in-7-giorni-143/'>I più letti</a></span></h3>                <div class="supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/07/31/la-redazione/">
                                                                                    <div class="no-image-widgets">
                                                <h2 class="caption-title"><a href="https://www.rete5.tv/2018/07/31/la-redazione/" rel="bookmark">La Redazione</a></h2>                                            </div>
                                                                                </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/07/31/">
                                                    31 Luglio 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/07/31/la-redazione/">
                                    <h4 class="title">
                                        La Redazione                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/07/04/trovato-morto-in-casa-postino-sulmonese/">
                                        <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2018/07/75DBD6EB-1505-4954-B0F2-4DDD21492561-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/07/75DBD6EB-1505-4954-B0F2-4DDD21492561-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/07/04/">
                                                    4 Luglio 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/07/04/trovato-morto-in-casa-postino-sulmonese/">
                                    <h4 class="title">
                                        Trovato morto in casa postino sulmonese                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/12/27/muore-a-soli-22-anni-gli-amici-un-fiore-strappato-alla-vita/">
                                        <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2018/12/1B8C801D-C525-4AD4-9081-F9EBC48BDA43-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/12/1B8C801D-C525-4AD4-9081-F9EBC48BDA43-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/12/27/">
                                                    27 Dicembre 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/12/27/muore-a-soli-22-anni-gli-amici-un-fiore-strappato-alla-vita/">
                                    <h4 class="title">
                                        Muore a soli 22 anni, gli amici: un fiore strappato alla vita                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/06/01/771-2/">
                                        <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2018/06/presutti-federica2015-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/06/presutti-federica2015-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/06/01/">
                                                    1 Giugno 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/06/01/771-2/">
                                    <h4 class="title">
                                        La sulmonese Federica Presutti ai mondiali di kick boxing                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/06/19/lutto-nel-ciclismo-sulmonese-e-morto-nino-solari/">
                                        <noscript><img width="240" height="172" src="https://www.rete5.tv/wp-content/uploads/2018/06/Nino-Solari-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width="240" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/06/Nino-Solari-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/06/19/">
                                                    19 Giugno 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/06/19/lutto-nel-ciclismo-sulmonese-e-morto-nino-solari/">
                                    <h4 class="title">
                                        Lutto nel ciclismo sulmonese: è morto Nino Solari                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-max-481'></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-1">
                                        <aside id="text-7" class="widget widget_text">			<div class="textwidget"><p>Rete5.tv © 2018 &#8211; <a href="https://www.rete5.tv/?p=3359">Testata giornalistica</a> &#8211; Reg. Trib. di Sulmona(AQ) n.1 del 26/01/2006</p>
</div>
		</aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                                                                </p>
                    <div class="site-info">redazione@rete5.tv</div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.rete5.tv/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script>

<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5' id='bxslider-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3' id='supermag-custom-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>