        <!DOCTYPE html><html lang="it-IT">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.rete5.tv/xmlrpc.php">
        <link media="all" href="https://www.rete5.tv/wp-content/cache/autoptimize/css/autoptimize_2f7e2225512f722b304a607c873d0d2a.css" rel="stylesheet" /><title>Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi &#8211; Rete5.tv</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Feed" href="https://www.rete5.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Feed dei commenti" href="https://www.rete5.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rete5.tv &raquo; Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi Feed dei commenti" href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rete5.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	


<link rel='stylesheet' id='dashicons-css'  href='https://www.rete5.tv/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />


<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto Condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=5.4.2' type='text/css' media='all' />


<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />



<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.rete5.tv\/wp-admin\/admin-ajax.php","nonce":"e0546d0792","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' async='async' src='https://www.rete5.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.rete5.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rete5.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rete5.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auditorium, lavori quasi finiti' href='https://www.rete5.tv/2020/06/19/auditorium-lavori-quasi-finiti/' />
<link rel='next' title='Treno veloce: sindaci di Abruzzo e Lazio formano comitato per accelerare il progetto' href='https://www.rete5.tv/2020/06/19/treno-veloce-sindaci-di-abruzzo-e-lazio-formano-comitato-per-accelerare-il-progetto/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" />
<link rel='shortlink' href='https://www.rete5.tv/?p=10737' />
<link rel="alternate" type="application/json+oembed" href="https://www.rete5.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rete5.tv%2F2020%2F06%2F19%2Ftreno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rete5.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rete5.tv%2F2020%2F06%2F19%2Ftreno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lnx.abruzzoinforma.com/wprete5/wp-content/uploads/2018/05/sfondo-rete5_01.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-270x270.jpg" />

	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10737 single-format-standard custom-background wp-custom-logo cookies-not-set customer-area-active boxed-layout right-sidebar at-sticky-sidebar single-large-image left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">19 Giugno 2020<div class='supermag-clock format-24'></div></div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Ultime					</div>
					<ul class="duper-bn" data-speed="2000" data-mode="horizontal" data-column="1">
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/19/treno-veloce-sindaci-di-abruzzo-e-lazio-formano-comitato-per-accelerare-il-progetto/" title="Treno veloce: sindaci di Abruzzo e Lazio formano comitato per accelerare il progetto">
									Treno veloce: sindaci di Abruzzo e Lazio formano comitato per accelerare il progetto								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/19/auditorium-lavori-quasi-finiti/" title="Auditorium, lavori quasi finiti">
									Auditorium, lavori quasi finiti								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/19/lega-e-fdi-insieme-per-risolvere-il-problema-dei-pendolari-di-sulmona/" title="Lega e FdI insieme per risolvere il problema dei pendolari di Sulmona">
									Lega e FdI insieme per risolvere il problema dei pendolari di Sulmona								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/18/liceo-classico-arriva-il-parere-della-soprintendenza/" title="Liceo classico, arriva il parere della Soprintendenza">
									Liceo classico, arriva il parere della Soprintendenza								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/18/tetris-scuole-di-settembre-riunione-in-comune-coi-presidi/" title="Tetris scuole di settembre, riunione in Comune coi presidi">
									Tetris scuole di settembre, riunione in Comune coi presidi								</a>
							</li>
													<li class="bn-content">
								<a href="https://www.rete5.tv/2020/06/18/riaperti-i-parchi-gioco-a-sulmona/" title="Riaperti i parchi gioco a Sulmona">
									Riaperti i parchi gioco a Sulmona								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://it-it.facebook.com/Rete5tv-391456370879793/" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/rete5tvsulmona" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCwXOsQX-nK6N3jZqueJ6_9A" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://www.rete5.tv/" class="custom-logo-link" rel="home"><noscript><img width='290' height='82' src="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-3.jpg" class="custom-logo" alt="Rete5.tv" /></noscript><img width='290' height='82' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20290%2082%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/05/cropped-logo_R5_new-3.jpg" class="lazyload custom-logo" alt="Rete5.tv" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" >
                                            <noscript><img src="https://www.rete5.tv/wp-content/uploads/2018/09/sulmona-gif10.gif" alt="Banner Ads"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/09/sulmona-gif10.gif" alt="Banner Ads">
                                        </a>
                                                                        </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://www.rete5.tv/" title="Rete5.tv"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299"><a href="https://www.rete5.tv/category/cronaca-attualita/">Cronaca e Attualità</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://www.rete5.tv/category/politica/">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rete5.tv/category/economia-lavoro/">Economia e Lavoro</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://www.rete5.tv/category/sanita/">Sanità</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://www.rete5.tv/category/sport/">Sport</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://www.rete5.tv/category/cultura-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://www.rete5.tv/category/giostra-dintorni/">Giostra e Dintorni</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://www.rete5.tv" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-10737" class="post-10737 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-attualita">
	<header class="entry-header">
		<h1 class="entry-title">Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" rel="bookmark"><time class="entry-date published" datetime="2020-06-19T15:23:18+02:00">19 Giugno 2020</time><time class="updated" datetime="2020-06-19T15:23:21+02:00">19 Giugno 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<noscript><img width='896' height='671' src="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF.jpeg 896w, https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF-768x575.jpeg 768w" sizes="(max-width: 896px) 100vw, 896px" /></noscript><img width='896' height='671' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20896%20671%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF.jpeg" class="lazyload attachment-full size-full wp-post-image" alt="" data-srcset="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF.jpeg 896w, https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF-768x575.jpeg 768w" data-sizes="(max-width: 896px) 100vw, 896px" />			</figure>
		</div>
		<div class="entry-content">
		
<p>SULMONA &#8211; ROMA &#8211; Mercoledì 17 giugno <strong>una delegazione del Comitato MoVeTe</strong>, composta dalla Portavoce Maria De Deo, il Responsabile del Progetto Antonio Mezzoprete e accompagnata dalla senatrice M5S Gabriella Di Girolamo, dopo che la settimana scorsa ha incontrato il Presidente della Regione Marsilio, <strong>si è incontrata ieri con l&#8217;AD di RFI, Maurizio Gentile</strong>, per verificare lo stato di attuazione del protocollo fra le regioni Abruzzo e Lazio e Ferrovie dello Stato, relativo alla tratta Roma-L&#8217;Aquila-Pescara.</p>



<p>Questo incontro si è reso necessario anche in seguito alle&nbsp;<strong>dichiarazioni recentemente rese</strong><strong>&nbsp;</strong><strong>dal presidente del Consiglio Conte</strong>, che ha garantito l&#8217;utilizzo dei fondi in arrivo dall&#8217;Europa,con&nbsp;esplicito riferimento alla Roma Pescara.</p>



<p>Come è noto, il&nbsp;MoVeTe&nbsp;propone un “<strong>potenziamento</strong>” con modifiche della linea&nbsp;attuale, che garantisca un servizio rapido e utile a tutto l&#8217;Abruzzo (<strong>Roma-Pescara 90</strong><strong>&nbsp;</strong><strong>minuti, idem Roma l&#8217;Aquila</strong>), e un collegamento veloce&nbsp;Sulmona-L&#8217;Aquila&nbsp;che permetta al&nbsp;capoluogo della regione di restare collegato in maniera efficace.&nbsp;</p>



<p><br><strong>Il Comitato Movete ha esposto&nbsp;</strong><strong>all’ing</strong><strong>. Gentile e al responsabile della direzione commerciale, ing. Christian Colaneri</strong><strong>,</strong><strong>&nbsp;lo studio tecnico di prefattibilità</strong>.&nbsp;C’È STATA&nbsp;<strong>ASSOLUTA CONVERGENZA</strong>&nbsp;SULL’IDEA DI FONDO DI UN POTENZIAMENTO DELLA LINEA E SULLE SOLUZIONI TECNICHE DA ADOTTARE,&nbsp;<strong>CON ATTENZIONE PRIMARIA ALL’AMBIENTE</strong>.</p>



<p>Lo studio di prefattibilità che RFI sta approntando per&nbsp;l&#8217;approvazione del Ministero è SOVRAPPONIBILE a quello del&nbsp;MoVeTe, giudicato ad&nbsp;un primo esame dei tecnici presenti,&nbsp;<strong>valido e per molti versi innovativo</strong>.</p>



<p>L&#8217;A.D. Gentile ha concordato&nbsp;pienamente&nbsp;che il potenziamento&nbsp;dev’essere&nbsp;funzionale ad una crescita&nbsp;della nostra regione.&nbsp;</p>



<p><strong>PROSSIMO APPUNTAMENTO</strong>&nbsp;tutto tecnico<strong>, presso la sede RFI di Piazza della Croce Rossa</strong>,&nbsp;giovedì prossimo, con lo&nbsp;<strong>S</strong><strong>tudio&nbsp;</strong><strong>SenAlfa</strong><strong>&nbsp;di</strong><strong>&nbsp;</strong><strong>Avezzano</strong>&nbsp;(in particolare Maurizio Germani che ha prodotto lo studio di prefattibilità targato&nbsp;MoVeTe, insieme al responsabile progetto Antonio&nbsp;Mezzoprete) e Mirko Mocellin per il Comitato, per verificare le convergenze tecniche e le soluzioni adottate dai due studi.</p>



<p>Maria de Deo, la nostra portavoce, nel rimarcare l’importanza di questo nuovo step,&nbsp;sottolinea doverosamente&nbsp;<strong>la&nbsp;</strong><strong>preziosa&nbsp;</strong><strong>presenza all&#8217;incontro della</strong>&nbsp;<strong>senatrice di Sulmona Gabriella Di</strong><strong></strong><strong>Girolamo,&nbsp;</strong><strong>M5S</strong>,&nbsp;che sta accompagnando il lavoro&nbsp;del Movete&nbsp;in Commissione&nbsp;Trasporti del Senato, e che, nella piena condivisione dell’impostazione progettuale dello studio di prefattibilità del Movete, si è dichiarata “<strong>molto soddisfatta dell&#8217;interlocuzione e delle informazioni acquisite oggi dal gruppo&nbsp;</strong><strong>rfi</strong>”.</p>



<p></p>
<div class="wp-socializer wpsr-buttons "><h3>Share and Enjoy !</h3></div><div class="wp-socializer wpsr-buttons "><div class="wpsr-btn"><div class="wpsr-counter wpsrc-sz-32px" style="color:#000"><span class="scount"><span data-wpsrs="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" data-wpsrs-svcs="facebook,twitter,linkedin,pinterest,print,pdf">0</span></span><small class="stext">Shares</small></div></div><div class="wpsr-btn"><div class="socializer sr-popup sr-32px sr-circle sr-opacity sr-pad sr-count-1 sr-count-1 sr-count-1"><span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff"><i class="fa fa-facebook-f"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Treno+veloce+Pescara+%26%238211%3B+Roma%2C+Movete+incassa+il+s%C3%AC+dell%E2%80%99Ad+di+Rfi%20-%20https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/%20@rete5tvSulmona" target="_blank"  title="Tweet this !"  style="color: #ffffff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff"><i class="fa fa-linkedin"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-pinterest"><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/&amp;media=https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF-240x172.jpeg&amp;description=SULMONA+-+ROMA+-%C2%A0Mercoled%C3%AC+17+giugno%C2%A0una+delegazione+del+Comitato%C2%A0MoVeTe%2C+composta+dalla+Portav" target="_blank"  title="Submit this to Pinterest"  style="color: #ffffff"><i class="fa fa-pinterest"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-print"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" target="_blank"  title="Print this article "  style="color: #ffffff"><i class="fa fa-print"></i></a></span>
<span class="sr-pdf"><a rel="nofollow" href="https://www.printfriendly.com/print?url=https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" target="_blank"  title="Convert to PDF"  style="color: #ffffff"><i class="fa fa-file-pdf-o"></i></a></span></div></div></div><div class="post-views post-10737 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Letture: </span>
				<span class="post-views-count">71</span>
			</div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-2" href="https://www.rete5.tv/category/cronaca-attualita/"  rel="category tag">Cronaca e Attualità</a>&nbsp;</span>            </div>
			    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-16" class="widget widget_supermag_ad"><h3 class="widget-title"><span>Pubblicità</span></h3><div class="supermag-ainfo-widget"><a href="https://www.regione.abruzzo.it/partecipa-alla-programmazione-europea-2021-2027"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/02/reg_Abruzzo_partecipato.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/02/reg_Abruzzo_partecipato.jpg" alt="" /></a></div></aside><aside id="supermag_ad-20" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://youtu.be/hQSgTEC1NZM"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/05/fondazione-covid-banner-1.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/05/fondazione-covid-banner-1.jpg" alt="" /></a></div></aside><aside id="media_video-4" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-10737-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/hQSgTEC1NZM?_=1" /><a href="https://youtu.be/hQSgTEC1NZM">https://youtu.be/hQSgTEC1NZM</a></video></div></aside><aside id="supermag_ad-19" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.cogesambiente.it/"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2020/05/cogesa_sanificazione.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/05/cogesa_sanificazione.jpg" alt="" /></a></div></aside><aside id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-10737-2" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4?_=2" /><source type="video/mp4" src="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4?_=2" /><a href="https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4">https://www.rete5.tv/wp-content/uploads/2020/02/COGESA-SPOT-RACCOLTA-2020_2.mp4</a></video></div></aside><aside id="supermag_ad-11" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.bccpratola.it/home/home.asp"  target="_blank" ><noscript><img src="https://www.rete5.tv/wp-content/uploads/2019/11/BCCPratola-AUTO2020.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2019/11/BCCPratola-AUTO2020.jpg" alt="" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 340x750 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:340px;height:750px"
     data-ad-client="ca-pub-8631019971516339"
     data-ad-slot="8317329797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_news_ticker-3" class="widget widget_supermag_news_ticker">                <div class="clearfix"></div>
                <div class="ticker-wrapper featured-entries-col no-header-ticker footer-top-col-one">
                    <h3 class="widget-title"><span><span class="ticker-title"><a href='https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/'>Ultime</a></span></span></h3>                    <!--tcker featured-post-main-->
                    <div class="ticker " data-column="3" data-mode="vertical" data-speed="12000">
                                                    <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2020/06/19/treno-veloce-sindaci-di-abruzzo-e-lazio-formano-comitato-per-accelerare-il-progetto/">
                                            <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2020/06/3A2D836F-AED9-45D3-857B-311252D4DDB8-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/06/3A2D836F-AED9-45D3-857B-311252D4DDB8-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2020/06/19/">
                                                        19 Giugno 2020                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2020/06/19/treno-veloce-sindaci-di-abruzzo-e-lazio-formano-comitato-per-accelerare-il-progetto/">
                                        <h4 class="title">
                                            Treno veloce: sindaci di Abruzzo e Lazio formano comitato per accelerare il progetto                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; Su iniziativa del Sindaco di Sulmona Annamaria...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/">
                                            <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/06/974F1201-12F3-4145-AA0A-BCED25ED1FFF-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2020/06/19/">
                                                        19 Giugno 2020                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/">
                                        <h4 class="title">
                                            Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; ROMA &#8211; Mercoledì 17 giugno una delegazione del...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2020/06/19/auditorium-lavori-quasi-finiti/">
                                            <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2020/06/4BD8D1BC-5CC1-4342-821D-5146ACE4900E-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/06/4BD8D1BC-5CC1-4342-821D-5146ACE4900E-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2020/06/19/">
                                                        19 Giugno 2020                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2020/06/19/auditorium-lavori-quasi-finiti/">
                                        <h4 class="title">
                                            Auditorium, lavori quasi finiti                                        </h4>
                                    </a>
                                    <div class="details">ROCCARASO &#8211; Duecentosettanta postazioni, una grande sala cablata...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                        <div class="ticker-content">
                                                                    <figure class="widget-image">
                                        <a href="https://www.rete5.tv/2020/06/19/lega-e-fdi-insieme-per-risolvere-il-problema-dei-pendolari-di-sulmona/">
                                            <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2020/06/Tauro-La-Porta-Salvati-Sangritana-Bianchi-Tirabassi-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2020/06/Tauro-La-Porta-Salvati-Sangritana-Bianchi-Tirabassi-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                        </a>
                                    </figure>
                                                                    <div class="featured-desc">
                                                                            <div class="above-entry-meta">
                                                                                            <span>
                                                    <i class="fa fa-calendar"></i>
                                                    <a href="https://www.rete5.tv/2020/06/19/">
                                                        19 Giugno 2020                                                    </a>
                                                </span>
                                                                                        </div>
                                                                            <a href="https://www.rete5.tv/2020/06/19/lega-e-fdi-insieme-per-risolvere-il-problema-dei-pendolari-di-sulmona/">
                                        <h4 class="title">
                                            Lega e FdI insieme per risolvere il problema dei pendolari di Sulmona                                        </h4>
                                    </a>
                                    <div class="details">SULMONA &#8211; Allo scopo di dare risposte concrete...</div>                                </div>
                            </div>
                            <div class="clearfix"></div>
                                                </div>
                </div> <!-- .header-latest-posts -->
                <!--tcker-->
                </aside><div class='clearfix'></div>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_tabbed-3" class="widget widget_supermag_tabbed">                <div class='sm-tabs-title' id="title-supermag_tabbed-3">
                    <h3 class="widget-title"><span>                                                        <span class='opened sm-tab-supermag_r_title_content single-tab-title' data-active="supermag_tabbed-3-supermag_r_title_content">
                                Ultimi                            </span>
                                                                                    <span class='sm-tab-supermag_c_title_content single-tab-title' data-active="supermag_tabbed-3-supermag_c_title_content">
                                Commenti                            </span>
                            </span></h3>                </div>
                            <div class="sm-tabs-content">
                <!--popular posts start-->
                                        <div id="supermag_tabbed-3-supermag_r_title_content" class="supermag-except-home featured-entries-col featured-entries opened featured-acme-col-posts footer-top-col-two">
                                                            <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2020/06/19/">
                                                            19 Giugno 2020                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2020/06/19/treno-veloce-sindaci-di-abruzzo-e-lazio-formano-comitato-per-accelerare-il-progetto/">
                                            <h4 class="title">
                                                Treno veloce: sindaci di Abruzzo e Lazio formano comitato per accelerare il progetto                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2020/06/19/">
                                                            19 Giugno 2020                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/">
                                            <h4 class="title">
                                                Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2020/06/19/">
                                                            19 Giugno 2020                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2020/06/19/auditorium-lavori-quasi-finiti/">
                                            <h4 class="title">
                                                Auditorium, lavori quasi finiti                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                <div class='clearfix'></div>                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2020/06/19/">
                                                            19 Giugno 2020                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2020/06/19/lega-e-fdi-insieme-per-risolvere-il-problema-dei-pendolari-di-sulmona/">
                                            <h4 class="title">
                                                Lega e FdI insieme per risolvere il problema dei pendolari di Sulmona                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                                <div class="acme-col-3">
                                                                        <div class="featured-desc">
                                                                                    <div class="above-entry-meta">
                                                                                                    <span>
                                                        <i class="fa fa-calendar"></i>
                                                        <a href="https://www.rete5.tv/2020/06/18/">
                                                            18 Giugno 2020                                                        </a>
                                                    </span>
                                                                                                </div>
                                                                                    <a href="https://www.rete5.tv/2020/06/18/liceo-classico-arriva-il-parere-della-soprintendenza/">
                                            <h4 class="title">
                                                Liceo classico, arriva il parere della Soprintendenza                                            </h4>
                                        </a>
                                                                            </div>
                                </div>
                                                        </div>
                                                <div id="supermag_tabbed-3-supermag_c_title_content" class="supermag-except-home featured-entries-col featured-entries featured-acme-col-posts  comments-col footer-top-col-two">
                                                            <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://servizio-di-informazione.com/notizie/salvati-salvare-e-potenziare-reparto-oncologia-a-sulmona/' rel='external nofollow ugc' class='url'>Salvati: salvare e potenziare reparto oncologia a Sulmona &#8211; Servizio di informazione</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2019/03/27/oncologia-da-potenziare-salvati-rilancia-con-centro-radioterapico/#comment-10">
                                                    Oncologia da potenziare, Salvati rilancia con centro radioterapico                                                </a>
                                            </h4>
                                            <div class="details">Oncologia da potenziare, Salvati rilancia con centro radioterapico</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2019/03/27/oncologia-da-potenziare-salvati-rilancia-con-centro-radioterapico/#comment-10">
                                                    <i class="fa fa-clock-o"></i>
                                                    27 March 2019 at 20:15                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='https://arcobaleno-sport.it/sci/dallabruzzo-parte-progetto-pilota-per-maestri-di-sci-test-mirati-per-gli/' rel='external nofollow ugc' class='url'>Dall&#039;Abruzzo parte progetto pilota per maestri di sci, test mirati per gli ... - Arcobaleno Sport</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/11/26/scuola-di-maestri-di-sci-e-verifiche-mediche/#comment-9">
                                                    Scuola di maestri di sci e verifiche mediche                                                </a>
                                            </h4>
                                            <div class="details">Scuola di maestri di sci e verifiche mediche&nbsp;&nbsp;Rete5.tv (Blog)</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/11/26/scuola-di-maestri-di-sci-e-verifiche-mediche/#comment-9">
                                                    <i class="fa fa-clock-o"></i>
                                                    26 November 2018 at 16:41                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='http://www.missionariedottrinacristiana.it/?p=1240' rel='external nofollow ugc' class='url'>L&#8217;Aquila 2 settembre 2018 &#8211; Inaugurazione Casa Madre |</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/09/08/laquila-lidc-torna-nella-sua-sede-storica-a-nove-anni-dal-sisma/#comment-6">
                                                    L&#8217;Aquila, l&#8217;IDC torna nella sua sede storica a nove anni dal sisma                                                </a>
                                            </h4>
                                            <div class="details">Parlano di noi: AbruzzoWeb, Rete5</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/09/08/laquila-lidc-torna-nella-sua-sede-storica-a-nove-anni-dal-sisma/#comment-6">
                                                    <i class="fa fa-clock-o"></i>
                                                    19 September 2018 at 11:23                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                <div class='clearfix'></div>                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo avatar-default' height='64' width='64' /><cite class="fn"><a href='http://esercitodifesa.com/2018/09/05/campo-78-da-recuperare-bencivenga-propone-fondazione-pubblica-rete5-tv/' rel='external nofollow ugc' class='url'>Campo 78 da recuperare, Bencivenga propone Fondazione pubblica – Rete5.tv - Esercito Difesa</a></cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/09/05/campo-78-da-recuperare-bencivenga-propone-fondazione-pubblica/#comment-5">
                                                    Campo 78 da recuperare, Bencivenga propone Fondazione pubblica                                                </a>
                                            </h4>
                                            <div class="details">Continua a leggere</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/09/05/campo-78-da-recuperare-bencivenga-propone-fondazione-pubblica/#comment-5">
                                                    <i class="fa fa-clock-o"></i>
                                                    5 September 2018 at 16:52                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                                <div class="acme-col-3">
                                    <div class="comment-author vcard">
                                        <noscript><img alt='' src='https://secure.gravatar.com/avatar/8fa757480febd0e1c3744c1b81c110ae?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8fa757480febd0e1c3744c1b81c110ae?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/8fa757480febd0e1c3744c1b81c110ae?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/8fa757480febd0e1c3744c1b81c110ae?s=128&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-64 photo' height='64' width='64' /><cite class="fn">gianni</cite>                                    </div>
                                    <div class="featured-desc">
                                                                                    <h4 class="title">
                                                on                                                <a href="https://www.rete5.tv/2018/05/16/462/#comment-4">
                                                    Giovani e volontariato, i progetti del Cipa                                                </a>
                                            </h4>
                                            <div class="details">Bravi</div>                                            <div class="comment-meta commentmetadata">
                                                <a href="https://www.rete5.tv/2018/05/16/462/#comment-4">
                                                    <i class="fa fa-clock-o"></i>
                                                    16 May 2018 at 16:49                                                </a>
                                            </div>
                                                                                </div>
                                </div>
                                                        </div>
                                        <!--comment tab end-->
            </div>
            </aside><div class='clearfix'></div>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_popular_posts-2" class="widget widget_supermag_popular_posts"><h3 class="widget-title"><span><a href='https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/'>I più letti</a></span></h3>                <div class="supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/07/04/trovato-morto-in-casa-postino-sulmonese/">
                                        <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2018/07/75DBD6EB-1505-4954-B0F2-4DDD21492561-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/07/75DBD6EB-1505-4954-B0F2-4DDD21492561-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/07/04/">
                                                    4 Luglio 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/07/04/trovato-morto-in-casa-postino-sulmonese/">
                                    <h4 class="title">
                                        Trovato morto in casa postino sulmonese                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/12/27/muore-a-soli-22-anni-gli-amici-un-fiore-strappato-alla-vita/">
                                        <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2018/12/1B8C801D-C525-4AD4-9081-F9EBC48BDA43-240x172.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/12/1B8C801D-C525-4AD4-9081-F9EBC48BDA43-240x172.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/12/27/">
                                                    27 Dicembre 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/12/27/muore-a-soli-22-anni-gli-amici-un-fiore-strappato-alla-vita/">
                                    <h4 class="title">
                                        Muore a soli 22 anni, gli amici: un fiore strappato alla vita                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/06/01/771-2/">
                                        <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2018/06/presutti-federica2015-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/06/presutti-federica2015-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/06/01/">
                                                    1 Giugno 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/06/01/771-2/">
                                    <h4 class="title">
                                        La sulmonese Federica Presutti ai mondiali di kick boxing                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/06/19/lutto-nel-ciclismo-sulmonese-e-morto-nino-solari/">
                                        <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2018/06/Nino-Solari-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/06/Nino-Solari-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/06/19/">
                                                    19 Giugno 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/06/19/lutto-nel-ciclismo-sulmonese-e-morto-nino-solari/">
                                    <h4 class="title">
                                        Lutto nel ciclismo sulmonese: è morto Nino Solari                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://www.rete5.tv/2018/06/26/summer-camp-activity-dal-2-luglio-a-roccaraso-decolla-lincubatore-del-divertimento/">
                                        <noscript><img width='240' height='172' src="https://www.rete5.tv/wp-content/uploads/2018/06/summer-camp-activity-roccaraso-240x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript><img width='240' height='172' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%20172%22%3E%3C/svg%3E' data-src="https://www.rete5.tv/wp-content/uploads/2018/06/summer-camp-activity-roccaraso-240x172.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta">
                                                                                    <span>
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://www.rete5.tv/2018/06/26/">
                                                    26 Giugno 2018                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://www.rete5.tv/2018/06/26/summer-camp-activity-dal-2-luglio-a-roccaraso-decolla-lincubatore-del-divertimento/">
                                    <h4 class="title">
                                        Summer Camp Activity: dal 2 luglio a Roccaraso decolla “l’incubatore” del divertimento                                    </h4>
                                </a>
                                                            </div>
                        </div>
                        <div class='clearfix visible-max-481'></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-1">
                                        <aside id="text-7" class="widget widget_text">			<div class="textwidget"><p>Rete5.tv © 2018 &#8211; <a href="https://www.rete5.tv/?p=3359">Testata giornalistica</a> &#8211; Reg. Trib. di Sulmona(AQ) n.1 del 26/01/2006</p>
</div>
		</aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                                                                </p>
                    <div class="site-info">redazione@rete5.tv</div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    <ul class="wpsr-text-sb wpsr-tsb-32px wpsr-clearfix" data-content=".entry-content" data-tcount="20" style="background-color: #333" data-url="https://www.rete5.tv/2020/06/19/treno-veloce-pescara-roma-movete-incassa-il-si-dellad-di-rfi/" data-title="Treno veloce Pescara &#8211; Roma, Movete incassa il sì dell’Ad di Rfi" data-surl="https://www.rete5.tv/?p=10737" data-tuname="@rete5tvSulmona"><li><a href="#" title="Share this on Facebook" data-link="https://www.facebook.com/share.php?u={url}&amp;quote={excerpt}" style="color: #fff" ><i class="fa fa-facebook-f"></i></a></li><li><a href="#" title="Tweet this !" data-link="https://twitter.com/intent/tweet?text={excerpt}%20-%20{url}%20{twitter-username}" style="color: #fff" ><i class="fa fa-twitter"></i></a></li><li><a href="#" title="Bookmark this on Google" data-link="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk={url}&amp;title={title}&amp;annotation={excerpt}" style="color: #fff" ><i class="fa fa-google"></i></a></li><li><a href="#" title="Add this to LinkedIn" data-link="https://www.linkedin.com/sharing/share-offsite/?url={url}" style="color: #fff" ><i class="fa fa-linkedin"></i></a></li><li><a href="#" title="Email this " data-link="mailto:?to=&amp;subject={title}&amp;body={excerpt}%20-%20{url}" style="color: #fff" ><i class="fa fa-envelope"></i></a></li></ul>
<!-- WP Socializer 5.2.1 - JS - Start -->
<script>var wpsr_ajax_url = "https://www.rete5.tv/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.rete5.tv/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>

<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/plugins/customer-area/libs/js/other/eqcss-tweak/eqcss.js?ver=7.8.6'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' defer='defer' src='https://www.rete5.tv/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=5.2.1'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>